Subject: PWG> PWG Austin minutes

From: Harry Lewis <[email-masked]>
Date: Thu, 10 Apr 1997 20:00:58 -0400

Classification:
Prologue:
Epilogue: Harry Lewis - IBM Printing Systems

Now that we have so many sub-groups with seperate documentation, I don't know
how useful "PWG minutes" are and I'm not sure where to post them on the PWG
server. But, I was asked to take them so I'm attaching, here, what I recorded.
About the only thing of interest which would not be covered elsewhere is the
brief discussion, Tuesday, about PWG relation to other standards bodies.

Harry Lewis - IBM Printing Systems

---

From: Jeff Schnitzer <[email-masked]>
Date: Fri, 11 Apr 1997 15:02:14 -0400

Harry Lewis wrote:
> 
> Now that we have so many sub-groups with seperate documentation, I 
> don't know how useful "PWG minutes" are and I'm not sure where to post 
> them on the PWG server. 

I've saved the minutes on the server as:

      FTP://ftp.pwg.org/pub/pwg/general/minutes/pwg-9704.txt

/Jeff

---------------------------------------------------------------
Jeffrey D. Schnitzer      |   Email:  [email-masked] 
Underscore, Inc.          |   Voice:  (603) 889-7000
41-C Sagamore Park Rd     |     Fax:  (603) 889-2699   
Hudson, NH  03051-4915    |     Web:  http://www.underscore.com
---------------------------------------------------------------