Subject: Re: PWG> Printer MIB Testing and PWG Meeting Alternatives

From: Don Wright <[email-masked]>
Date: 2 Dec 96 12:28:40 EST

I vote for #3.  I think we should separate the testing from the 
work on the MIBs, standards, etc.  Trying to compress all this into
one week and keep focus on the what's important will be very
difficult.  In the global scope of what we are trying to accomplish, 
an extra trip seem pretty minor.

Don

---

From: Don Wright <[email-masked]>
Date: 2 Dec 96 12:28:40 EST

Don

---

From: [email-masked] (Robert Herriot)
Date: Mon, 2 Dec 1996 14:46:45 -0800

I vote for the meetings to be in Campbell (#2 or #1) so I don't have
to travel very far in order to attend the IPP meeting.

Bob Herriot